Head-Fi.org › Forums › Misc.-Category Forums › Feedback & Bug Reports › Weird Display Error on Header
New Posts  All Forums:Forum Nav:

Weird Display Error on Header

post #1 of 4
Thread Starter 
This is what I saw at the top of the page, rather than the usual ad (spaces added so you can see it too).

< !--
Advertising.com
Huddler - Women - Huddler Head-Fi.org 728x90 ROS RS - 832879 - (728x90)
-- >< script type='text/javascript' >var ACE_AR = {site: '832879', size: '728090'};< /scrip t>< script type='text/javascript' SRC='http://uac.advertising.com/wrapper/aceUAC.js' >< /script >< !--
Copyright 2009, Advertising.com
-- >

FYI
Edited by rroseperry - 6/25/12 at 11:57am
post #2 of 4
I am getting that too.

I am also getting this in the top side advertisement space:

!-- Begin Ads by Clickbooth Code --script language="javascript">//var server_client_id = 3636;var server_ad_channel = 2291;var server_publisher_channels = "7551";var server_media_types = "hybrid";var server_integrate_media_types = 0;var server_ad_width = 250;var server_ad_height = 300;var server_ad_style = "300x250_as";var server_code_version = "4";var server_ad_color_border = "F0EFEF";var server_ad_color_background = "dfdfdf";var server_ad_color_headline = "215e94";var
Edited by KingStyles - 6/25/12 at 12:04pm
post #3 of 4
Thread Starter 
And more

!-- Begin Ads by Clickbooth Code -- script language="javascript" //var server_client_id = 3636;var server_ad_channel = 2291;var server_publisher_channels = "7551";var server_media_types = "hybrid";var server_integrate_media_types = 0;var server_ad_width = 250;var server_ad_height = 300;var server_ad_style = "300x250_as";var server_code_version = "4";var server_ad_color_border = "F0EFEF";var server_ad_color_background = "dfdfdf";var server_ad_color_headline = "215e94";var server_ad_color_body = "000000";var
post #4 of 4

We're aware of the issue and have reported it to the tech guys.

New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Feedback & Bug Reports
Head-Fi.org › Forums › Misc.-Category Forums › Feedback & Bug Reports › Weird Display Error on Header